Blad P0135 ???

W tytule tematu wpisujemy kod błędu.
DamianR
Posty: 3
Rejestracja: 19 gru 2020, o 13:18

Blad P0135 ???

Post autor: DamianR »

Witam.
Wyskoczyl check engine, auto jezdzi i dziala prawidlowo. Po sprawdzeniu kompem wykazuje blad P0135 podgrzewacz czujnika tlenu o2 (bank 1 czujnik 1). Jak sie za to zabrac? gdzie to znalezc? bo z tego co slyszalem to wymiana wcale nie trudna...
Mercedes W205 2.2 diesel, rok 2015, przebieg 235.000km.
Mikun
Posty: 342
Rejestracja: 26 wrz 2021, o 07:50

Re: Blad P0135 ???

Post autor: Mikun »

Błąd wskazuje na uszkodzenie grzałki w pierwszej sondzie , czyli sonda do sprawdzenia , może być też spalony bezpiecznik sondy ( powinien być taki bezpiecznik ) jak spalony to ustalić przyczynę , może wiązka lub kostka ma zwarcie , czasem sterownik silnika wywala taki błąd jak jest uszkodzony. Grzałka jest elementem sondy i bez niej układ nie działa poprawnie,więc jak najszybciej rozwiązać problem :-) dobry elektromechanik bez problemu zdiagnozuje problem. Sama ewentualna wymiana sondy jest prosta , pod warunkiem, że jest dostęp :-) pozdrawiam
HYBRID
Posty: 143
Rejestracja: 29 sie 2021, o 19:03
Lokalizacja: Venlo

Re: Blad P0135 ???

Post autor: HYBRID »

Sprawdz bezpiecznik oraz kabel sondy może się przetarł.... jeżeli się przetarł to nie naprawiaj bo będzie inny opór i bedzie waliła sonda błędem i tak może nie w całym zakresie ale błąd i tak wyskoczy ...

Nie jestem pewien jak wygląda u ciebie sytuacja w twoim silniku . Ogólnie jeżeli masz dwa banki to masz 2 sondy jdna Wstępna i jdna robocza dlatego masz bank 1 1 a nie 1 2 czyli analogicznie ta pierwsza za kolektorem lub na nim a nie na kacie lub za nim
jeżeli masz jeden kat to sada bank 1jest szerokopasmową przedkatalizatorem.... jeżeli masz 2 głowice to bank 1 jest po stronie lewej ręki stojąc przed maska przodem do szyby
ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość