Dziwne buczenie z okolic koła / silnika

konrad.z
Posty: 88
Rejestracja: 6 kwie 2019, o 21:08
Lokalizacja: Bydgoszcz
Kontakt:

Dziwne buczenie z okolic koła / silnika

Post autor: konrad.z »

Witam serdecznie,

Mam następujący problem, może będzie ktoś w stanie pomóc. Chyba ciężki do zdiagnozowania więc nawet nie wiedziałem który dział wybrać, ale "Koła" będą chyba najbliżej tematu.

Auto: C200 W205 pakiet AMG 2015 Airmatic

Chodzi o dziwny dźwięk "głuchego, lekko gumowego" buczenia który jest słyszalny jakby z przodu samochodu - niby okolice lewego przedniego koła ale ciężko powiedzieć precyzyjnie - oprócz tego, jest to niezbyt głośne buczenie i dodatkowo niskie dźwięki ciężko wyłapać - skąd dochodzą - dlatego tym bardziej ciężko opisać.

Opisując możliwie zwięźle:
* zaczyna buczeć gdzieś od prędkości 25-30km/h i specjalnie się nie nasila wraz ze zwiększeniem prędkości - przy dużych prędkościach nawet jakby mniej słychać bo szum wiatru trochę zagłusza,
* dźwięk buczenia niski, jakby "gumowy" - trochę jakby wjechać kołem na namalowane na drodze pasy,
* nie jest jednostajny, kilka sekund buczy potem kilka jest cicho - jakby obracające koło się o coś ocierało czasem mocniej - a czasem wcale - zwróciłem uwagę, że często towarzyszy nierównościom na drodze - jak auto zaczyna się lekko bujać na drobnych łatach i nierównym asfalcie to zaczyna buczeć - jakby chwilę po tym jak auto wyjedzie z nierówności - ale na prostej drodze też czasem występuje,
* co zauważyłem na 100% to że przy niskich temperaturach - 0 stopni i poniżej - praktycznie nie występuje. Dopiero jak jest cieplej to słychać wyraźnie,
* jest jeszcze jeden trop - nie wiem czy to ma coś wspólnego, ale daje bardzo podobny dźwięk i prosiłbym żebyście dali znać czy u Was jest to samo - czy może to jest normalne? Jak ruszam rano albo po kilku godzinach od poprzedniej jazdy "na zimnym samochodzie" to po uruchomieniu i osiągnięciu dokładnie 10km/h (lub 15 km/h - przepraszam, nie pamiętam) występuje pojedyncze buczenie właśnie z okolic lewego przedniego koła - zawsze, ale tylko przy tych 10km/h i jeden raz prze około 1 sekundę. Potem już nie, dopóki od nowa nie uruchomię samochodu i nie rozpędzę do 10km/h. Macie tak u siebie?

Wydaje mi się, że było tak praktycznie od zakupu auta, ale na początku może nie zwróciłem na to uwagi. Męczę się z tym już od prawie roku. Napiszę co było robione w aucie z rzeczy eksploatacyjnych co wyeliminowało wiele moich podejrzeń:
* zawieszenie przód - wszystkie wahacze i amortyzatory Airmatic - na stuki i skrzypienia które miałem oczywiście pomogło, ale tego dźwięku w żaden sposób nie wyeliminowało - nie wymieniane były tylko końcówki drążków kierowniczych ale mechanik mówił że są ok i nie ma po co wymieniać,
* hamulce całe przód - tarcze i klocki (z tyłu też klocki), nic się nie zmieniło - z resztą hamowanie nic tego dźwięku nie zmienia. Buczy tak samo jak przyspieszam jak i hamuję.
* koła - mam zimówki na innych felgach, letnie na innych - na obydwu kompletach tak samo buczy.

Męczy mnie to tyle czasu, ale nie potrafię tego namierzyć. Żadnych innych błędów ani problemów nie ma. Nie wiem, co jeszcze pozostało - łożyska może? Nie chcę czegoś wymieniać bez potrzeby. Czasem myślę, że może to nie ma nic wspólnego z kołami - może jakaś poduszka silnika albo coś wpada w rezonans i taki dźwięk daje? Wiem, że ciężko takie rzeczy diagnozować zdalnie i w dodatku o tak niejasnych objawach, ale może ma ktoś jakieś pomysły albo miał podobny problem? W warsztatach nie chcą się bawić w szukanie przyczyn takich drobnych problemów więc może chociaż będę wiedział na co zwrócić uwagę mechanikowi jak będę jechał pod koniec tygodnia na przegląd olejowy. Kiedyś miałem podobną sytuację z Insignią - gdzie buczało coś po wciśnięciu sprzęgła tylko podczas jazdy - gdyby mi na forum nie powiedzieli że to jakiś zawór podciśnienia itd... to bym w życiu nie znalazł ani mechanik który nie znał tematu też by tego nie wyłapał. Może tu też kiedyś miał ktoś coś podobnego i wie gdzie szukać.

Pozdrawiam serdecznie i dziękuję za sugestie!
S205 C200@250KM AMG
miluch
Moderator
Posty: 452
Rejestracja: 3 cze 2016, o 15:48

Re: Dziwne buczenie z okolic koła / silnika

Post autor: miluch »

Miałem coś podobnego ale tylko na letnich oponach Michelin, więc założyłem że to opony. Nic z tym nie robiłem, objawy identyczne jak opisałeś.
W204 C180 Kompressor ---> był :roll:
W207 E250 CGI ---> był :roll:
W205 220d Estate ---> był :roll:
W213 220d All Terrain ---> jest :lol:
Awatar użytkownika
zmichal
Administrator
Posty: 950
Rejestracja: 17 mar 2016, o 14:26

Re: Dziwne buczenie z okolic koła / silnika

Post autor: zmichal »

konrad.z, wydaje mi się, że chodzi Ci o dźwięki jakie wydaje zawieszenie Airmatic. Też mnie to denerwowało zaraz po zakupie i nawet do ASO z tym jeździłem. To jakby takie delikatne dudnienie lub właśnie takie "gumowe" dźwięki, o których piszesz. W ASO oczywiście mnie olali, mimo iż pokazałem im o co mi chodzi jeżdżąc pół godziny z panem z serwisu, jednak on skwitował to twierdzeniem "ale my z tym nic panu nie zrobimy...".
Już gdzieś dyskutując na forum zawieszeniu Airmatic kilka osób potwierdzało właśnie, że ono wydaje takie odgłosy.
Ja przyszłościowo jak wyciszę całe auto to mam nadzieję, że wyeliminuję też te odgłosy, chociaż nauczyłem się nie zwracać na nie uwagi :(
C250 Estate
Awatar użytkownika
dasonen
Posty: 387
Rejestracja: 9 paź 2019, o 15:27
Lokalizacja: Wrocław

Re: Dziwne buczenie z okolic koła / silnika

Post autor: dasonen »

Jeśli częstotliwość buczenia nie zmienia się wraz z obrotami silnika lub obrotami koła (prędkość) to zostaje raczej zawieszenie.
Inny trop, ale mało prawdopodobny: znajomemu "buczało" kiedy szybciej jechał i była to jedna z osłon silnika lub skrzyni, która została źle zamocowana przez mechanika i podczas szybszej jazdy wpadała w drgania powodowane strugami powietrza. Jednak musiał jechać przynajmniej 60kph. Natomiast powyżej 140kph cichło zupełnie - inny przepływ lub siły tak duże, że powstrzymywały oscylacje.
C43 AMG
Jara
Posty: 659
Rejestracja: 22 sie 2018, o 23:50
Lokalizacja: Wrocław

Re: Dziwne buczenie z okolic koła / silnika

Post autor: Jara »

Sprawdź filtr powietrza dla silnika .... ja mając 100 tys. przebiegu filtr ten stawiam że nie ruszany był przez ASO ... nie widać po śrubkach by ktoś odkręcał obudowę jego. Zawsze buczy właśnie z tych okolic jak nagrzał się .... z rana nic, im zimniejszy poranek tym lepiej .... ostatnio nasiliło sie .... wymienili wreszcie filtr ( widać że śrubki odkręcane były) i buczenia nie ma. ( na razie ;) )
Jak to ASO płynu hamulcowego .. skasują a nie wymienią, filtr pewnie podobno ... oni tak podobno robią aby urwać sobie czas, bo za 150% normy mają premie.

Drugie ... jak zapalasz silnik i gasisz go to "telepnie" ci karoserią ?? Może poduszki silnika. w układzie klasycznym napędu ( wzdłuż silnik) popularna przypadłość.
ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość